Problem z serwerami multi

Kolejka dla wszystkich! Nikt nie będzie pił sam! Krzyczał głośno Łysy dosiadając się do ogniska.

Problem z serwerami multi

Postprzez ThE_SeBoR w 12 Cze 2016, 18:35

Słuchajcie mam taki problem z multi. Wpisałem CD-key i mi go przyjęło, wchodzę na serwer ładuje się 5 min a potem numer błędu i /INNA WERSJA\ :( Błagam miałem SoC i Działo :E a w CS nie!

PS: :wódka: Mam wersję 1.5.10
ThE_SeBoR
Kot

Posty: 2
Dołączenie: 12 Cze 2016, 13:35
Ostatnio był: 23 Cze 2016, 09:49
Frakcja: Wolność
Ulubiona broń: GP 37
Kozaki: 0

Reklamy Google

Re: Problem z serwerami multi

Postprzez caleb59 w 12 Cze 2016, 19:23

Nikt nie rusza multiplayera i nigdy nie ruszał, GSC też olało wsparcie - zostaw to w spokoju...
Image
| i7-2600K 3.40GHz | 16GB DDR3 RAM | GTX 970 OC 4GB GDDR5 RAM | Windows 10 Pro x64 |

Za ten post caleb59 otrzymał następujące punkty reputacji:
Positive Pangia.
Awatar użytkownika
caleb59
Administrator

Posty: 2388
Dołączenie: 23 Sie 2008, 18:59
Ostatnio był: Dzisiaj, 15:42
Frakcja: Samotnicy
Ulubiona broń: Vintar BC
Kozaki: 556

Re: Problem z serwerami multi

Postprzez ThE_SeBoR w 12 Cze 2016, 20:23

Czyli co? Co mam z tym zrobić? Ja chce grać na multi!
ThE_SeBoR
Kot

Posty: 2
Dołączenie: 12 Cze 2016, 13:35
Ostatnio był: 23 Cze 2016, 09:49
Frakcja: Wolność
Ulubiona broń: GP 37
Kozaki: 0

Re: Problem z serwerami multi

Postprzez Cromm Cruac w 12 Cze 2016, 20:54

Multi nie działo. Handluj z tym :tm:
Image

"Twoja opowieść mnie znudziła albowiem nie była o mnie" - Król Julian
Awatar użytkownika
Cromm Cruac
Modder

Posty: 2329
Dołączenie: 22 Sty 2010, 19:01
Ostatnio był: Dzisiaj, 18:00
Miejscowość: Londyn / Bielsko-Biała
Kozaki: 1012


Powróć do Multiplayer

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 2 gości

cron